PS3 slim s’allume et s’éteint aussitôt

Accueil Forums Espace général PS3 slim s’allume et s’éteint aussitôt

Ce sujet a 10 réponses, 3 participants et a été mis à jour par  Secundo, il y a 1 semaine et 4 jours.

11 sujets de 1 à 11 (sur un total de 11)
  • Auteur
    Messages
  • #69036

    damatos
    Participant

    Bonjour,

    J’aurai besoin d’un avis éclairé, si jamais il y a des possesseurs de PS3.

    J’ai une PS3 slim qui fonctionne plutôt bien et j’ai fait l’acquisition de GTA San Andreas sur cette console et je n’arrive pas à y jouer pleinement :

    Le Blu-ray est en bon état et le jeu “freeze” de manière aléatoire. Par exemple, si je laisse les logos de départ, dès que celui de Rockstar North s’affiche, je ne peux plus faire aucune action. Il faut éjecter le disque et relancer le jeu et presser X avant le dit logo pour accéder au menu du jeu.

    En jeu, de manière totalement random, le jeu se “bloque” comme si le script buggé. La vie continue autour de mon perso mais je ne peux plus faire aucune action.

    J’ai essayé de sauvegarder entre chaque mission, mais devoir faire plusieurs fois la même mission pour enfin avancer dans l’intrigue est assez rébarbatif.

    Ma console n’a pas de problème de lecture sur d’autres jeux. Quelqu’un a-t-il déjà rencontré ce “bug” ?

    Merci

    • Ce sujet a été modifié le il y a 4 mois par renzukoken renzukoken.
    #69037
    renzukoken
    renzukoken
    Admin bbPress

    Alors la tu me pose une colle, si tu n’est pas en CFW mais avec le firmware original, il n’y a aucune raison que ça bug à part un disque abimé, même si des rayures ne sont pas visible, d’autres choses comme la chaleur, l’humidité peuvent abimer un disque

    #69042

    damatos
    Participant

    Suite à ce problème de “lecture”, j’ai laissé tombé la console quelques temps et quand j’ai voulu refaire un essai, la console a eu un soucis…

    Diode rouge de veille après la mise sous tension –> diode verte d’allumage, démarrage du ventilo –> une seconde plus tard, la console s’éteint et plus aucune diode visible…

    Après quelques recherches sur le net, et beaucoup de résultat concernant le Ylod et autre Glod, je trouve un forum ou on explique que ce genre de soucis peut venir des potards sur l’alimentation. Il y avait un lien vers une vidéo tuto youtube en espagnol.

    N’ayant rien à perdre, j’ai suivi la procédure et le résultat est concluant pour le moment. Mieux encore, plus de problème de freeze/bug avec San Andreas. Pas de plantage à l’écran des logos.

    Ne m’y connaissant pas plus que cela, je pense que la tension à baisser progressivement et que la console était en sous tension. D’abord le lecteur, puis les autres composants.

    Je joint quelques photos pour les personnes qui auraient le même problème.

    #69043

    damatos
    Participant

    Dévisser les 7 vis cruciformes sous la console. Retourner la console et soulever le capot

    • Cette réponse a été modifiée le il y a 4 mois par  damatos.
    fichiers attachés:
    You must be logged in to view attached files.
    #69046

    damatos
    Participant

    Enlever les 2 câbles d’alimentation ainsi que les 2 vis qui tiennent le bloc d’alimentation.
    Il reste une vis sur le bloc pour accéder aux potards

    • Cette réponse a été modifiée le il y a 4 mois par  damatos.
    fichiers attachés:
    You must be logged in to view attached files.
    #69049

    damatos
    Participant

    Les deux potards en question

    fichiers attachés:
    You must be logged in to view attached files.
    #69051

    damatos
    Participant

    Les tourner dans le sens inverse des aiguilles d’une montre d’un millimètre environ par rapport au repère initial. Ne pas hésitez à y aller en plusieurs fois.

    fichiers attachés:
    You must be logged in to view attached files.
    #69054
    renzukoken
    renzukoken
    Admin bbPress

    Tu as eu du bol que ça soit pas le YLOD alors 😉

    Enfin c’est bon a savoir si ça m’arrive, thanks pour l’info

    #69092

    damatos
    Participant

    De rien 🙂

    Si tu pouvais édité le titre du sujet ( je ne vois pas ou modifier cela ;))

    En: PS3 slim s’allume et s’éteint aussitôt

    Si ça peut aider via une recherche google

    Merci

    #69094
    renzukoken
    renzukoken
    Admin bbPress

    c’est modifié 😉

    #71139

    Secundo
    Participant

    Probleme connu sur les slim 2004A 😉

11 sujets de 1 à 11 (sur un total de 11)

Vous devez être connecté pour répondre à ce sujet.